M-Audio Fast Track C400/C600 (1 онлайн

Asadoff

New Member
27 Июл 2013
14
1
3
Tripoli
Спасибо за ответ. Чем больше читал в соответствующих ветках этого форума и на других сайтах, тем больше создавалось впечатление, что как правило, хорошая техника стоит хороших вложений, и перебирая всё что смог найти в данном ценовом коридоре пришел к выводу, что нужно поднять цену вопроса в следующую весовую категорию.
В результате, была заказана карта Motu Ultralite MK3 Hybrid Firewire/USB.

На тему MIDI-клавиатуры... она у меня тоже может работать по USB, но тогда компу нужно обрабатывать 2 устройства, а через MIDI порт карты получается что устройство одно. И ещё, про глюки Midi по USB тоже существует много постов.
Может я и перестраховщик, но хочется качественной работы, качественного звука, при минимум тормозов.
Я остановил свой выбор на MOTU - надеюсь, я не прогадал.
(про Avid и Digidesign - часто находил инфу где мнения пользователей отражали попытки производителя компенсировать за счёт имени фирмы, внешнего дизайна и всевозможных удобств типа управления транспортом и т.д... недостатки посредственной реализации преампов, глюков из-за устаревших схем и элементной базы... и прочих нюансов, которые неизбежно отражаются на качество выходного звука, может я и ошибаюсь, тогда поправьте...)
 

Alex_HS

Super Moderator
Команда форума
19 Ноя 2002
16.365
19.052
113
54
Москва
Через юсб 2.0 обычно 6-8 каналов лимит (или около того)(при 24/96)..
На каких заборах вы это читаете, а потом дезу разносите?!!! :diablo: 28 каналов на вход и 28 на выход в 24/96 на RME UFX через USB2.0 - достаточно?


Я остановил свой выбор на MOTU - надеюсь, я не прогадал.
На Винде у некоторых юзеров МОТУ бывают проблемы, связанные с кривыми драйверами, на макоси - без вопросов.
 
  • Like
Реакции: djjack

Asadoff

New Member
27 Июл 2013
14
1
3
Tripoli
На Винде у некоторых юзеров МОТУ бывают проблемы, связанные с кривыми драйверами, на макоси - без вопросов.
На эту тему в настоящее время экспериментирую с хакинтошами во имя шустрого звука, а на недалёкое будущее планирую докупить макбук спецом для работы со звуком. Чем хуже будет себя вести карта с форточками/хакинтошами, тем быстрее появится макбук.
 

Napalm_spb

Member
18 Фев 2008
224
24
18
39
Санкт-Петербург
Так вообще карта очень удобная для домашней импровизированой студии, если бы не ЦАП. Он вроде как у esi [email protected] и прочих карт самого начального про-уровня.
 
Последнее редактирование:

maxom4uk

слушаю море
26 Янв 2010
154
8
18
Есть ли смысл к с400 докупать нахваленый здешними комрадами digilab spm-100 для записи гитары в линию и "преампить" микрофон? Будет ли весомая разница в звуке? Или стандартные преампы с400 не уступают диджилабовским?
 

ganytch

В пилёре :)
22 Мар 2010
302
87
28
Мариуполь [UA]
Кстати, поддержка работает. В Феврале было выпущено обновление драйверов. После 6 месяцев использования новыми драйверами - без нареканий. Роутинг наушников работает =)
 

Music_Hawk

Well-Known Member
Будет ли весомая разница в звуке?
Будет, но вопрос, что именно Вы хотите услышать в этой разнице.
Ну и на каком контроле...
Редко какой внешний пред сразу не слышно, особенно в одной с картой ценовой категории.
А хуже-лучше - вам решать. Ну и - задачи какие, домашние или мобильные.
 

AndreiS

New Member
9 Май 2008
3
0
0
Неполадки с M-Audio Fast Track C400

Ребят, подскажите что делать...

после рендеринга из секвенсора, в файл прописывается искажения !
по характеру звука как при клипировании.
В секвенсоре звук не клипирует,
хрипы добавляются к аудио файлу даже в местах где музыка не громко звучит,
когда ставлю фейдер в микшере карты -0.5 тогда звук без искажений.


Когда включаю ноутбук с воткнутой в него картой звук не идёт, что бы пошёл нужно дернуть фейдер в микшере
при этом всё аудио на компьютере звучит ускоренно, ускоряются даже системные звуки.

После перезагрузки ещё раз, всё норм .
Ставил стоковые драйвера с диска и ставил самые последние с сайта не помагает.
Win 8.1 64b Lenovo G500А intel 4gb

Как можно ПРОГРАМНО заставить M-Audio Fast Track C400 работать с PINGUIN AUDIO METR ?
 

nkvd

New Member
25 Сен 2011
23
0
1
32
Насчёт ускоренно это проблема в sample rate ставь 44000.
У самого наподобие проблема.Пишу гитару через eleven rack -spdif-FT c400.Если в настройках звуковухи выбрано internal и 44000hz ,то всё нормально.
Выбираю Spdif(и соответственно выбирается автоматом 48000hz)чтобы гитару записать всё(и звуки винды и в браузере и в винампе) тоже "ускоряется" или как буд-то питч)
Вчера вообще сумашествие было.Выбираю спдиф открываю проект(reaper)все аудиофайлы пересемплировались в 44hz ,но это нормально!
Самое интересно в том что темп проекта поменялся!Ставлю обратно -только миди дороги возвращаются ,в итоге каша получается.
Сейчас Win 8.1 была 7 такого не случалось.
Я считаю что причина в дровах.На 7ке сидел на тех что были в комплекте всё было хорошо.
Пытался ставить новые с сайта какие-то проблемы начинались всегда
 

aramon

New Member
19 Авг 2013
20
0
1
Питер
Коллеги, наткнулся тут на такой пост на 31 странице:

На живых концертах с группой используем плэйбэк (хост – Reaper):
- 2 выхода (стерео) – фоно;
- 1 выход (моно) – электронный подклад;
- 1 выход (моно) – клик для барабанщика.
Соответственно, на концерте все 4 выхода должны работать одновременно.
У меня точно такая же ситуация, только хост - Cubase ) Ну и вместо моно-выходов для подклада и клика планирую использовать все-таки стерео.
Все выходы на С600 работают одновременно? Или в один момент работает только одна аналоговая стереопара выходов, а две другие молчат?
Аналогичный вопрос про Fast Track Ultra (насколько я понял, это неплохая альтернатива сабжу для вышеописанной ситуации).

Сорри если вопросы глупые )
 

Gr_destroyer

Member
10 Мар 2015
85
16
8
34
C400 сгорела сегодня к чертям собачьим... 1,5 года работы. :scared:
Аналогично, подключил shure 58 записывать звука не было перегрузил daw, вылезли ошибки, карта стала постоянно перегружаться, переустановка не помогла, потыкал по разным usb, в итоге на одном загорелись все индикаторы, в том числе и уровень перегруза обоих каналов встал на максимум, я вытащил и все больше карта не подает признаков жизни.

У кого какие мысли есть? Может можно ее реанимировать?

Самое обидное, что прибор понравился, но после таких фокусов такую же покупать не охота.
 

dmaksbeatz.com

New Member
18 Сен 2013
8
0
1
34
Россия
Люди помогите!!! Обновился на mac os kapitan и звучка c400 больше не пашет! драйверов ни как не найду в интернете
 

Alex_HS

Super Moderator
Команда форума
19 Ноя 2002
16.365
19.052
113
54
Москва
@dmaksbeatz.com, А кто тебе и чем поможет? Раз не можешь найти - значит их там нет (а может и не появятся, т.к. карта с производства снята давно). Прежде чем спешить обновляться, нужно сначала поинтересоваться - поддерживаются ли твои железяки и софт новой осью.
 

AslashA

Well-Known Member
17 Мар 2008
2.821
983
113
Терек
Самый такой прикол заключается в том, что снятая с производства Fast Track USB, у которой даже уже год назад закончилась официальная поддержка (12/31/2014), прекрасно работает на капитане с последними доступными дровами! А карты, у которых поддержка еще аж до 2018 года ни в какую не хотят работать на 10.11.х! Это жесть :D
 

Animeee

New Member
20 Окт 2012
6
0
1
33
И снова здравствуйте. Случился перепад напряжения в розетке из-за плохого контакта, после чего звуковуха стала выдавать треск во время воспроизведения, похожий на старую пластинку, не как при клиппинге, а рандомно-поочерёдно с обеих каналов. Тоже самое в наушниках и на второй паре выходов. Насколько я понял случился пробой каких-то элементов, вопрос в том каких именно. Может кто-нибудь сталкивался с такой проблемой ? Может быть что-нибудь подобное было на других картах ?
 

yustas

Member
29 Июл 2011
38
3
8
Приветствую всех. Приобрел себе C600 после вышедшего из строя ProFire610. Понравился функционал/исполнение, всё, что необходимо для моих задач. Да только в процессе работы нарисовались существенные недостатки. Возможно я чего-то не знаю. Помогите разобраться.
Карта подключена в usb 3.0 ПК. Проц i7 6700 (4-4,6ГГц), 16ГБ DDR4(2133). Драйвер: firmware 0.1.7, package 1.1.7. ОС Win10 64bit, Хост: Cubase 5.1.2. Питание по USB и доп.питанием пробовал.
В хосте выбран ASIO Driver: FastTrack C600 Asio. Задержку поставил максимальную 4096, 88ms, частота 48кГц.
Выбран драйвер FastTrack c600 Asio. Так вот при воспроизведении небольшого проекта с 6 дорожками, 4 FX, 4 группами...AsioTime Usage находится на 50-70% и при периодических AsioTimeOverload звук "заикается". Этот же проект на других звуковых картах воспроизводится без "заикания" на latency 2048!
Пробовал через asio4all мою TC Helicon VoiceLive2 использовать (пока не купил C600) на latency 2048 и на этом проекте и на других "заиканий" не слышно, хотя индикатор периодически в красную зону заскакивает.
Пробовал через asio4all на latency 2048 использовать FastTrack C600 - результат тот же - заикается звук, работать невозможно :(
Еще хуже становится, если выбрать в хосте "Multi Processing". На других картах (ProFire610, TC Helicon VoiceLive2 через asio4all) данный параметр всегда использовал и на более слабом ЦП core4quad без проблем!

Полагаю проблема в кривых драйверах карты?

P.S. и подскажите где русский мануал взять? в гугле битые ссылки и инглиш.
 
Последнее редактирование:

yustas

Member
29 Июл 2011
38
3
8
Короче, версия Cubase 5,1,2 x86 (да, ломанная...использую только ради VariAudio) криво работает с MultiProcessing...
поставил CubaseElements7.0 x64...врубил MultiProcessing, AsioGuard, Steinberg Audio Power Scheme...поставил на C600 буфер 256! 7.3 ms... и добился переполнения AveragePerfomanceLoad до 90%, ЦП при этом на 35% пахал и не было "заиканий" на том же проекте + 10 VST iZotopeOzone6 со всеми компонентами!
Вывод... надо покупать CubasePro 8.5 :( или привыкать работать без сайд-чейна, VariAudio и прочих давних наработок...
 

manotti

New Member
22 Дек 2016
1
0
1
26
Привет всем. Не так давно приобрел себе С600. Все отлично работает. Кроме второго выхода на наушники.
Очевидно что он не сломан. Просто на него не идет сигнал.
Копался в драйвере, ничего не нашел
Кто нибудь сталкивался с подобной проблемой?
 

yustas

Member
29 Июл 2011
38
3
8
Подключи питание от сети (а не только от USB) и весь функционал карты будет доступен.
 

yustas

Member
29 Июл 2011
38
3
8
недавно обнаружил, что при включении в внешнего питания и подключения микрофона через внешний предусилитель (Long StereoChannel) появляется фон, в т.ч. ультразвуковой. Очень неприятно при работе с записанным материалом.
Кто-то сталкивался с подобным?
Еще мысль, может есть необходимость установить блок песперебойного питания или стабилизатор питания и в них подключить звуковую и предусилитель?
 

Chervonets

New Member
20 Ноя 2017
9
1
3
43
Всем привет!
В моей С600 не идёт запись со второй пары входов (№3 и №4). В наушниках и в мониторах звук идёт. Питание через адаптер.
Помогите решить проблему (с первой парой всё отлично)
Заранее благодарю.
 
Последнее редактирование:

alexei56

Well-Known Member
2 Янв 2014
956
511
93
РФ, Оренбургская обл.
...
В моей С600 не идёт запись со второй пары входов (№3 и №4). В наушниках и в мониторах звук идёт. ...
...(с первой парой всё отлично)...
Вопрос: это всегда так было?

На чё пытаетесь записать?
Изучайте интерфейс микшера. Наверняка где-то "галочку" нужно поставить...
 

Chervonets

New Member
20 Ноя 2017
9
1
3
43
Я только взял эту карту. Раньше не работал с ней.
Записать пытаюсь в Адоб Аудишн
В интерфейсе микшера всё уже проглядел. Ставил галки, менял параметры...
Всё так же: 3-ий и 4-ый входы не пишутся.
 

alexei56

Well-Known Member
2 Янв 2014
956
511
93
РФ, Оренбургская обл.
...
Записать пытаюсь в Адоб Аудишн
В интерфейсе микшера всё уже проглядел. Ставил галки, менял параметры...
Всё так же: 3-ий и 4-ый входы не пишутся.
В настройках Audio Hardvare Ваша звуковуха указана? В поле Device Class выбран тип ASIO?
В настройках Audio Channel Mapping все входы звуковухи прописаны?
На аудио треке в качестве входного порта выбран нужный канал Вашей звуковухи?
 

Chervonets

New Member
20 Ноя 2017
9
1
3
43
В настройках Audio Hardvare Ваша звуковуха указана? В поле Device Class выбран тип ASIO?
В настройках Audio Channel Mapping все входы звуковухи прописаны?
На аудио треке в качестве входного порта выбран нужный канал Вашей звуковухи?
1. Да, в Audio Hardvare звуковуха указана М-аудио с600. Вот только не могу найти Device Class. Где это в Адобе находится? У меня сейчас Адоб 1.5
2. Так же обыскался - где это?
3. Там выставляется только звуковуха, без обозначенных каналов

Если бы что-то не так было с Asio, разве записывались бы 1-ый и 2-ой входы?
 
Последнее редактирование:

alexei56

Well-Known Member
2 Янв 2014
956
511
93
РФ, Оренбургская обл.
...У меня сейчас Адоб 1.5
...
Если бы что-то не так было с Asio, разве записывались бы 1-ый и 2-ой входы?
Почитайте вот эту ветку, с сообщения № 41 до сообщения № 48.
Там, в сообщении № 48 приведены иллюстрации (ссылки на скриншоты) с окном настроек программы. Версия правда из последних.

"Прикол" в том, что, если в настройках аудишена выбрать НЕ асио драйвер, то в программе доступны только первые два входа на звуковой карте.
 

Сейчас онлайн (Пользователей: 0, Гостей: 1)