проблема с загрузкой пакета плагинов Waves (1 онлайн

kentforth

Active Member
25 Ноя 2011
445
113
43
32
Вообщем, установил бандл от Waves версии 9.14. При запуске сиквенсера появляется ошибка типа "не возможно открыть программу так как нет QtGui4" и сиквенсер не загружается, Как решить эту проблему?
Сиквенсер-Nuendo 4
 

Сейчас онлайн (Пользователей: 0, Гостей: 1)