Пожалуйста, подскажите - проблемы с эффектами на akai mpc 500

Тема в разделе "DJ", создана пользователем Jack-JTD, 20 июн 2012.

     
  1. Jack-JTD

    Jack-JTD New Member

    Регистрация:
    19 окт 2009
    Сообщения:
    16
    Симпатии:
    2
    Приветствую! Расклад такой:

    Есть Akai MPC 500 с 16 Mb памяти. Записана простая секвенция на 4 такта:

    трек 1 - миди-ударные
    трек 2 - семпл баса

    Посмотреть вложение no reverb.mp3

    Проблема: хочется добавить ревер на snare. Иду в эффекты, назначаю FX на нужный пад, и все начинает звучать так:

    Посмотреть вложение reverb on.mp3

    Если отключить ревер, то все опять звучит нормально. При включении других эффектов также могут возникать глюки. Например, перестает проигрываться бас.

    Если сохранить проект с назначенным ревербом и перезапустить аппарат, то какое-то время все работает нормально. А потом опять начинается эта ерунда.

    Вопрос: что это вообще такое? Это потому что мало памяти? Или какой-то брак?
     
  2. daicehawk

    daicehawk овес-тодорогнеукупишь

    Регистрация:
    9 июл 2004
    Сообщения:
    3.086
    Симпатии:
    516
    Род занятий:
    технический писатель
    Адрес:
    Ярославль\оч редко Европа типа Осло
    что говорит мануал?
     
  3. Jack-JTD

    Jack-JTD New Member

    Регистрация:
    19 окт 2009
    Сообщения:
    16
    Симпатии:
    2
    Мануал ничего об этом не знает.
     
  4. daicehawk

    daicehawk овес-тодорогнеукупишь

    Регистрация:
    9 июл 2004
    Сообщения:
    3.086
    Симпатии:
    516
    Род занятий:
    технический писатель
    Адрес:
    Ярославль\оч редко Европа типа Осло
    уверен, проблема в матчасти, но разбираться за Вас не могу.
     

Поделиться этой страницей